<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ftaonline.com/sites/ftaonline/files/favicon_0_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Nasce la nuova Stefanel, acquisita da OVS nel marzo 2021. Un&#039;identità contemporanea e una narrazione aggiornata che mira a rileggere l&#039;heritage del brand. Un&#039;attitudine attuale, urbana, consapevole del proprio passato ma proiettata al presente e al futuro.&quot;Stefanel è un marchio di grande valore, conosciuto e apprezzato in Italia e all&#039;estero – dice Stefano Beraldo, Amministratore Delegato di OVS – Vogliamo recuperare il suo heritage proiettandolo verso il futuro. Un punto di incontro tra valori storici del marchio, attualità e spirito metropolitano.&quot;Da un lato quindi la tradizione e dall&#039;altro lo spirito eclettico che caratterizza la donna di oggi. Sono queste le caratteristiche della nuova Stefanel – brand nato in Veneto, ma con un respiro internazionale – che punta sulla qualità senza tempo, sull&#039;accurata ricerca dei materiali e sull&#039;attenzione al dettaglio, riposizionandosi in una fascia di prezzo competitiva. Una combinazione di stile e di ricerca di versatilità per collezioni rivolte ad una donna contemporanea, dotata di personalità che non necessita di essere etichettata per esprimerla. Linee pulite e semplici per un&#039;eleganza &quot;effortless&quot;, pensate per essere indossate e interpretate in ogni momento della giornata. Una palette di colori che include toni caldi e neutri affiancati a tocchi di colore più accesi.Stefanel si rivolge a donne diverse, ognuna con le proprie caratteristiche e la propria individualità: concetto espresso nella nuova campagna pubblicitaria che attraverso donne di differenti età, etnie, personalità racconta l&#039;universo femminile contemporaneo.La sintesi della rinnovata attitudine del brand si concretizza nel logo, rivisitato con il rosso e il nero a contrasto, che traducono visivamente l&#039;energia e la dinamicità del marchio.L&#039;identità contemporanea e l&#039;eclettismo del brand si riflettono anche nelle soluzioni cromatiche scelte per i negozi: alcuni in total Indian pink con l&#039;inserimento di elementi rossi e neri che rimandano al logo, altri in una palette di toni neutri. Tutti realizzati in materiali naturali e sostenibili e caratterizzati da una sofisticata essenzialità.Oltre ai 30 negozi già esistenti, Stefanel estenderà la sua presenza sul territorio italiano con l&#039;apertura di ulteriori 30 nuovi store, in altrettante città. A questi si aggiungono i 21 presenti all&#039;estero. RV - www.ftaonline.com" />
<meta name="abstract" content="Nasce la nuova Stefanel, acquisita da OVS nel marzo 2021. Un&#039;identità contemporanea e una narrazione aggiornata che mira a rileggere l&#039;heritage del brand. Un&#039;attitudine attuale, urbana, consapevole del proprio passato ma proiettata al presente e al futuro.&quot;Stefanel è un marchio di grande valore, conosciuto e apprezzato in Italia e all&#039;estero – dice Stefano Beraldo, Amministratore Delegato di OVS – Vogliamo recuperare il suo heritage proiettandolo verso il futuro. Un punto di incontro tra valori storici del marchio, attualità e spirito metropolitano.&quot;Da un lato quindi la tradizione e dall&#039;altro lo spirito eclettico che caratterizza la donna di oggi. Sono queste le caratteristiche della nuova Stefanel – brand nato in Veneto, ma con un respiro internazionale – che punta sulla qualità senza tempo, sull&#039;accurata ricerca dei materiali e sull&#039;attenzione al dettaglio, riposizionandosi in una fascia di prezzo competitiva. Una combinazione di stile e di ricerca di versatilità per collezioni rivolte ad una donna contemporanea, dotata di personalità che non necessita di essere etichettata per esprimerla. Linee pulite e semplici per un&#039;eleganza &quot;effortless&quot;, pensate per essere indossate e interpretate in ogni momento della giornata. Una palette di colori che include toni caldi e neutri affiancati a tocchi di colore più accesi.Stefanel si rivolge a donne diverse, ognuna con le proprie caratteristiche e la propria individualità: concetto espresso nella nuova campagna pubblicitaria che attraverso donne di differenti età, etnie, personalità racconta l&#039;universo femminile contemporaneo.La sintesi della rinnovata attitudine del brand si concretizza nel logo, rivisitato con il rosso e il nero a contrasto, che traducono visivamente l&#039;energia e la dinamicità del marchio.L&#039;identità contemporanea e l&#039;eclettismo del brand si riflettono anche nelle soluzioni cromatiche scelte per i negozi: alcuni in total Indian pink con l&#039;inserimento di elementi rossi e neri che rimandano al logo, altri in una palette di toni neutri. Tutti realizzati in materiali naturali e sostenibili e caratterizzati da una sofisticata essenzialità.Oltre ai 30 negozi già esistenti, Stefanel estenderà la sua presenza sul territorio italiano con l&#039;apertura di ulteriori 30 nuovi store, in altrettante città. A questi si aggiungono i 21 presenti all&#039;estero. RV - www.ftaonline.com" />
<meta name="keywords" content="Comunicati titoli italia, Mercato Italiano" />
<meta name="news_keywords" content="Comunicati titoli italia, Mercato Italiano" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ftaonline.com/news/ovs-stefanel-rinasce-e-guarda-al-futuro-tra-heritage-e-contemporaneita" />
<link rel="shortlink" href="https://www.ftaonline.com/news/ovs-stefanel-rinasce-e-guarda-al-futuro-tra-heritage-e-contemporaneita" />
<meta http-equiv="content-language" content="it" />
<meta property="og:site_name" content="FTA Online" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ftaonline.com/news/ovs-stefanel-rinasce-e-guarda-al-futuro-tra-heritage-e-contemporaneita" />
<meta property="og:title" content="Ovs: Stefanel rinasce e guarda al futuro, tra heritage e contemporaneità" />
<meta property="og:description" content="Nasce la nuova Stefanel, acquisita da OVS nel marzo 2021. Un&#039;identità contemporanea e una narrazione aggiornata che mira a rileggere l&#039;heritage del brand. Un&#039;attitudine attuale, urbana, consapevole del proprio passato ma proiettata al presente e al futuro.&quot;Stefanel è un marchio di grande valore, conosciuto e apprezzato in Italia e all&#039;estero – dice Stefano Beraldo, Amministratore Delegato di OVS – Vogliamo recuperare il suo heritage proiettandolo verso il futuro. Un punto di incontro tra valori storici del marchio, attualità e spirito metropolitano.&quot;Da un lato quindi la tradizione e dall&#039;altro lo spirito eclettico che caratterizza la donna di oggi. Sono queste le caratteristiche della nuova Stefanel – brand nato in Veneto, ma con un respiro internazionale – che punta sulla qualità senza tempo, sull&#039;accurata ricerca dei materiali e sull&#039;attenzione al dettaglio, riposizionandosi in una fascia di prezzo competitiva. Una combinazione di stile e di ricerca di versatilità per collezioni rivolte ad una donna contemporanea, dotata di personalità che non necessita di essere etichettata per esprimerla. Linee pulite e semplici per un&#039;eleganza &quot;effortless&quot;, pensate per essere indossate e interpretate in ogni momento della giornata. Una palette di colori che include toni caldi e neutri affiancati a tocchi di colore più accesi.Stefanel si rivolge a donne diverse, ognuna con le proprie caratteristiche e la propria individualità: concetto espresso nella nuova campagna pubblicitaria che attraverso donne di differenti età, etnie, personalità racconta l&#039;universo femminile contemporaneo.La sintesi della rinnovata attitudine del brand si concretizza nel logo, rivisitato con il rosso e il nero a contrasto, che traducono visivamente l&#039;energia e la dinamicità del marchio.L&#039;identità contemporanea e l&#039;eclettismo del brand si riflettono anche nelle soluzioni cromatiche scelte per i negozi: alcuni in total Indian pink con l&#039;inserimento di elementi rossi e neri che rimandano al logo, altri in una palette di toni neutri. Tutti realizzati in materiali naturali e sostenibili e caratterizzati da una sofisticata essenzialità.Oltre ai 30 negozi già esistenti, Stefanel estenderà la sua presenza sul territorio italiano con l&#039;apertura di ulteriori 30 nuovi store, in altrettante città. A questi si aggiungono i 21 presenti all&#039;estero. RV - www.ftaonline.com" />
<meta property="og:updated_time" content="2021-09-13T13:53:51+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.ftaonline.com/news/ovs-stefanel-rinasce-e-guarda-al-futuro-tra-heritage-e-contemporaneita" />
<meta name="twitter:title" content="Ovs: Stefanel rinasce e guarda al futuro, tra heritage e contemporaneità" />
<meta name="twitter:description" content="Nasce la nuova Stefanel, acquisita da OVS nel marzo 2021. Un&#039;identità contemporanea e una narrazione aggiornata che mira a rileggere l&#039;heritage del brand. Un&#039;attitudine attuale, urbana, consapevole del proprio passato ma proiettata al presente e al futuro.&quot;Stefanel è un marchio di grande valore, conosciuto e apprezzato in Italia e all&#039;estero – dice Stefano Beraldo, Amministratore Delegato di OVS – Vogliamo recuperare il suo heritage proiettandolo verso il futuro. Un punto di incontro tra valori storici del marchio, attualità e spirito metropolitano.&quot;Da un lato quindi la tradizione e dall&#039;altro lo spirito eclettico che caratterizza la donna di oggi. Sono queste le caratteristiche della nuova Stefanel – brand nato in Veneto, ma con un respiro internazionale – che punta sulla qualità senza tempo, sull&#039;accurata ricerca dei materiali e sull&#039;attenzione al dettaglio, riposizionandosi in una fascia di prezzo competitiva. Una combinazione di stile e di ricerca di versatilità per collezioni rivolte ad una donna contemporanea, dotata di personalità che non necessita di essere etichettata per esprimerla. Linee pulite e semplici per un&#039;eleganza &quot;effortless&quot;, pensate per essere indossate e interpretate in ogni momento della giornata. Una palette di colori che include toni caldi e neutri affiancati a tocchi di colore più accesi.Stefanel si rivolge a donne diverse, ognuna con le proprie caratteristiche e la propria individualità: concetto espresso nella nuova campagna pubblicitaria che attraverso donne di differenti età, etnie, personalità racconta l&#039;universo femminile contemporaneo.La sintesi della rinnovata attitudine del brand si concretizza nel logo, rivisitato con il rosso e il nero a contrasto, che traducono visivamente l&#039;energia e la dinamicità del marchio.L&#039;identità contemporanea e l&#039;eclettismo del brand si riflettono anche nelle soluzioni cromatiche scelte per i negozi: alcuni in total Indian pink con l&#039;inserimento di elementi rossi e neri che rimandano al logo, altri in una palette di toni neutri. Tutti realizzati in materiali naturali e sostenibili e caratterizzati da una sofisticata essenzialità.Oltre ai 30 negozi già esistenti, Stefanel estenderà la sua presenza sul territorio italiano con l&#039;apertura di ulteriori 30 nuovi store, in altrettante città. A questi si aggiungono i 21 presenti all&#039;estero. RV - www.ftaonline.com" />
<meta property="og:locale" content="it_IT" />
<meta property="article:published_time" content="2021-09-13T13:53:51+02:00" />
<meta property="article:modified_time" content="2021-09-13T13:53:51+02:00" />
<meta itemprop="name" content="Ovs: Stefanel rinasce e guarda al futuro, tra heritage e contemporaneità" />
<meta itemprop="description" content="Nasce la nuova Stefanel, acquisita da OVS nel marzo 2021. Un&#039;identità contemporanea e una narrazione aggiornata che mira a rileggere l&#039;heritage del brand. Un&#039;attitudine attuale, urbana, consapevole del proprio passato ma proiettata al presente e al futuro.&quot;Stefanel è un marchio di grande valore, conosciuto e apprezzato in Italia e all&#039;estero – dice Stefano Beraldo, Amministratore Delegato di OVS – Vogliamo recuperare il suo heritage proiettandolo verso il futuro. Un punto di incontro tra valori storici del marchio, attualità e spirito metropolitano.&quot;Da un lato quindi la tradizione e dall&#039;altro lo spirito eclettico che caratterizza la donna di oggi. Sono queste le caratteristiche della nuova Stefanel – brand nato in Veneto, ma con un respiro internazionale – che punta sulla qualità senza tempo, sull&#039;accurata ricerca dei materiali e sull&#039;attenzione al dettaglio, riposizionandosi in una fascia di prezzo competitiva. Una combinazione di stile e di ricerca di versatilità per collezioni rivolte ad una donna contemporanea, dotata di personalità che non necessita di essere etichettata per esprimerla. Linee pulite e semplici per un&#039;eleganza &quot;effortless&quot;, pensate per essere indossate e interpretate in ogni momento della giornata. Una palette di colori che include toni caldi e neutri affiancati a tocchi di colore più accesi.Stefanel si rivolge a donne diverse, ognuna con le proprie caratteristiche e la propria individualità: concetto espresso nella nuova campagna pubblicitaria che attraverso donne di differenti età, etnie, personalità racconta l&#039;universo femminile contemporaneo.La sintesi della rinnovata attitudine del brand si concretizza nel logo, rivisitato con il rosso e il nero a contrasto, che traducono visivamente l&#039;energia e la dinamicità del marchio.L&#039;identità contemporanea e l&#039;eclettismo del brand si riflettono anche nelle soluzioni cromatiche scelte per i negozi: alcuni in total Indian pink con l&#039;inserimento di elementi rossi e neri che rimandano al logo, altri in una palette di toni neutri. Tutti realizzati in materiali naturali e sostenibili e caratterizzati da una sofisticata essenzialità.Oltre ai 30 negozi già esistenti, Stefanel estenderà la sua presenza sul territorio italiano con l&#039;apertura di ulteriori 30 nuovi store, in altrettante città. A questi si aggiungono i 21 presenti all&#039;estero. RV - www.ftaonline.com" />
  <title>Ovs: Stefanel rinasce e guarda al futuro, tra heritage e contemporaneità | FTA Online</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]-->

  <link type="text/css" rel="stylesheet" href="https://www.ftaonline.com/sites/ftaonline/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ftaonline.com/sites/ftaonline/files/css/css_2vetenSBOgKws8XXtLtDmwOlntFBtGPLh8ipIUNPkpU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ftaonline.com/sites/ftaonline/files/css/css_xf_2EjVm91FYcYC_XYrcB98kTCvjWAOujnWRfNm4Fl8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ftaonline.com/sites/ftaonline/files/css/css_Gvczb7CsbFeNZMZoxFoBD5pUFI5oZBHdXPJPKPFeMWQ.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.ftaonline.com/sites/ftaonline/files/css/css_YiGossuIq3WtG3Gt5YlUy7UuswQn2gzV8pYc8Ef8rfQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ftaonline.com/sites/ftaonline/files/css/css_BnKol_31viw2yIhSDwxFJEf1hylSDTCRZO0V_1_UqO0.css" media="all" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
  <script src="https://www.ftaonline.com/sites/ftaonline/files/js/js_5AdpJlwEemte5aHp-htcxI6eWE3wAKtjqg1lqir5N28.js"></script>
<script src="https://www.ftaonline.com/sites/ftaonline/files/js/js_kqViET4D2O4tsASihepIqTwZUYu-a6I0W6_nWk-PBIY.js"></script>
<script src="https://www.ftaonline.com/sites/ftaonline/files/js/js_Zk43MjYHOD7eIsK52B_tgoPAHECRTm0PszwtMzxscjw.js"></script>
<script src="https://www.ftaonline.com/sites/ftaonline/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-35501354-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.ftaonline.com/sites/ftaonline/files/js/js_o4U2MU7svbjwAGNvVAxKdeiqh75vLJmOujxVo-Ukv_w.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/ftaonline/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  	<!-- script sponsor-->
	<!-- FS 22.08.2018 - In accordo con tutti, togliamo le pubblicità perché sembra blocchino il sito -->
	<!-- FS 05.10.2018 - Riattivata pubblicità -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

  

	<script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/22265138379/Ftaonline_com_300x250_ROS', [300, 250], 'div-gpt-ad-1487241431410-0').addService(googletag.pubads());
            googletag.defineSlot('/22265138379/Ftaonline_com_728x90_ROS', [728, 90], 'div-gpt-ad-1487241431410-1').addService(googletag.pubads());
            googletag.defineSlot('/22265138379/Ftaonline_com_970x250_ROS', [970, 250], 'div-gpt-ad-1487241431410-2').addService(googletag.pubads());
			googletag.defineSlot('/22265138379/Ftaonline_com_320x50_mobile', [320, 50], 'div-gpt-ad-1522758152961-0').addService(googletag.pubads());
            googletag.defineSlot('/22265138379/Ftaonline_com_1x1_skin', [1, 1], 'div-gpt-ad-1557305858451-0').addService(googletag.pubads());
            googletag.enableServices();
        });
    </script>

	<!-- script sponsor -->
  <script data-ad-client="ca-pub-3773407635296270" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-431001 node-type-notizia i18n-en section-news" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      
<div class="header-contenitore">
  <header class="header" id="header" role="banner">

          <a href="/" title="Home" rel="home" class="header__logo" id="logo"><img src="https://www.ftaonline.com/sites/ftaonline/themes/ftamob/logo.png" alt="Home" class="header__logo-image" /></a>
    
    
    
      <div class="header__region region region-header">
    <div id="block-menu-block-1" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf is-parent first leaf has-children menu-mlid-496"><a href="/servizi" class="menu__link">Servizi</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-497"><a href="/blog/editoriali" title="" class="menu__link">Blog</a></li>
<li class="menu__item is-leaf is-parent is-active-trail leaf has-children active-trail menu-mlid-673"><a href="/notizie/ultima-ora" title="" class="menu__link is-active is-active-trail active active-trail">Notizie</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-498"><a href="/formazione" class="menu__link">Formazione</a></li>
<li class="menu__item is-leaf is-parent last leaf has-children menu-mlid-499"><a href="/trading-system" class="menu__link">Trading system</a></li>
</ul></div>

</div>
<div id="block-block-3" class="block block-block even">

      
  <p class="titolo-bianco">Member sign in</p>
<ul class="tre-link">
<li><a href="/user">Login</a></li>
<li class="secondo-link"><a href="/user/register">Register</a></li>
<li><a href="#"> RSS</a></li>
</ul>
<p class="cercami"><a href="/search-api-view">&nbsp;</a></p>
</div>
<div id="block-block-13" class="block block-block last odd">

      
  <button class="hamburger hamburger--collapse" type="button">
  <span class="hamburger-box">
    <span class="hamburger-inner"></span>
  </span>
</button>
</div>
  </div>

  </header>
	<div class="header-mobile">
		  <div class="region region-header-mobile">
    <div id="block-block-12" class="block block-block first odd">

      
  <div class="contenitore-utilita">
	<div class="contenuto-sx">
		<p class="titolo-bianco">Member sign in</p>
		<ul class="tre-link">
			<li><a href="/user">Login</a></li>
			<li class="secondo-link"><a href="/user/register">Register</a></li>
	</ul>
	</div>
	<div class="contenuto-dx">
		<p class="cercami"><a href="/cerca-notizie">&nbsp;</a></p>
	</div>
</div>
</div>
<div id="block-menu-block-4" class="block block-menu-block last even" role="navigation">

      
  <div class="menu-block-wrapper menu-block-4 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-collapsed first collapsed menu-mlid-496"><a href="/servizi" class="menu__link">Servizi</a></li>
<li class="menu__item is-collapsed collapsed menu-mlid-497"><a href="/blog/editoriali" title="" class="menu__link">Blog</a></li>
<li class="menu__item is-expanded is-active-trail expanded active-trail menu-mlid-673"><a href="/notizie/ultima-ora" title="" class="menu__link is-active is-active-trail active active-trail">Notizie</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-674"><a href="/notizie/ultima-ora" class="menu__link">Ultima ora</a></li>
<li class="menu__item is-leaf leaf menu-mlid-675"><a href="/notizie/piazza-affari" class="menu__link">Piazza affari</a></li>
<li class="menu__item is-leaf leaf menu-mlid-676"><a href="/notizie/commento-mercati" class="menu__link">Commento mercati</a></li>
<li class="menu__item is-leaf leaf menu-mlid-677"><a href="/notizie/analisi-tecnica" class="menu__link">Analisi tecnica</a></li>
<li class="menu__item is-leaf leaf menu-mlid-678"><a href="/notizie/mercati-esteri" class="menu__link">Mercati esteri</a></li>
<li class="menu__item is-leaf leaf menu-mlid-679"><a href="/notizie/economia" class="menu__link">Economia</a></li>
<li class="menu__item is-leaf leaf menu-mlid-722"><a href="/notizie/calendari" class="menu__link">Calendari</a></li>
<li class="menu__item is-leaf leaf menu-mlid-723"><a href="/notizie/comunicati-stampa" class="menu__link">Comunicati stampa</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-724"><a href="/notizie/forex" class="menu__link">Forex</a></li>
</ul></li>
<li class="menu__item is-collapsed collapsed menu-mlid-498"><a href="/formazione" class="menu__link">Formazione</a></li>
<li class="menu__item is-collapsed last collapsed menu-mlid-499"><a href="/trading-system" class="menu__link">Trading system</a></li>
</ul></div>

</div>
  </div>
	</div>
</div>

<div id="page">

	<div class="banner-desktop">
		  <div class="region region-banner-desktop">
    <div id="block-block-14" class="block block-block first last odd">

      
  		<div class="banner-pubb" style="text-align: center;background: #eeeeee;padding: 10px 0; margin-bottom: 30px;">
			<!-- /9891788/Ftaonline_com_970x250_ROS -->
			<div id='div-gpt-ad-1487241431410-2' style='width:970px; margin: 0 auto;'>
			</div>
						<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487241431410-2'); });
			</script>
		</div>
</div>
  </div>
	</div>

  <div id="main">

		<!-- spostato in blocco <div class="banner-pubb" style="text-align: center;background: #eeeeee;padding: 10px 0; margin-bottom: 30px;">
			<!-- /22265138379/Ftaonline_com_970x250_ROS -->
		<div id='div-gpt-ad-1487241431410-2' style='width:970px; margin: 0 auto;'>
			</div>
						<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487241431410-2'); });
			</script>
		</div>

    <div id="content" class="column" role="main">
            <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">You are here</h2><ol><li><a href="/">Home</a> › </li><li><a href="/notizie/ultima-ora" title="" class="active">Notizie</a></li></ol></nav>      <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">Ovs: Stefanel rinasce e guarda al futuro, tra heritage e contemporaneità</h1>
                                          


<article class="node-431001 node node-notizia view-mode-full clearfix" about="/news/ovs-stefanel-rinasce-e-guarda-al-futuro-tra-heritage-e-contemporaneita" typeof="sioc:Item foaf:Document">

      <header>
                  <span property="dc:title" content="Ovs: Stefanel rinasce e guarda al futuro, tra heritage e contemporaneità" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-data-txt field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">13/09/2021 13:52:35</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Nasce la nuova Stefanel, acquisita da OVS nel marzo 2021. Un'identità contemporanea e una narrazione aggiornata che mira a rileggere l'heritage del brand. Un'attitudine attuale, urbana, consapevole del proprio passato ma proiettata al presente e al futuro.</p><p>"Stefanel è un marchio di grande valore, conosciuto e apprezzato in Italia e all'estero – dice Stefano Beraldo, Amministratore Delegato di OVS – Vogliamo recuperare il suo heritage proiettandolo verso il futuro. Un punto di incontro tra valori storici del marchio, attualità e spirito metropolitano."</p><p>Da un lato quindi la tradizione e dall'altro lo spirito eclettico che caratterizza la donna di oggi. Sono queste le caratteristiche della nuova Stefanel – brand nato in Veneto, ma con un respiro internazionale – che punta sulla qualità senza tempo, sull'accurata ricerca dei materiali e sull'attenzione al dettaglio, riposizionandosi in una fascia di prezzo competitiva. Una combinazione di stile e di ricerca di versatilità per collezioni rivolte ad una donna contemporanea, dotata di personalità che non necessita di essere etichettata per esprimerla. Linee pulite e semplici per un'eleganza "effortless", pensate per essere indossate e interpretate in ogni momento della giornata. Una palette di colori che include toni caldi e neutri affiancati a tocchi di colore più accesi.</p><p>Stefanel si rivolge a donne diverse, ognuna con le proprie caratteristiche e la propria individualità: concetto espresso nella nuova campagna pubblicitaria che attraverso donne di differenti età, etnie, personalità racconta l'universo femminile contemporaneo.</p><p>La sintesi della rinnovata attitudine del brand si concretizza nel logo, rivisitato con il rosso e il nero a contrasto, che traducono visivamente l'energia e la dinamicità del marchio.</p><p>L'identità contemporanea e l'eclettismo del brand si riflettono anche nelle soluzioni cromatiche scelte per i negozi: alcuni in total Indian pink con l'inserimento di elementi rossi e neri che rimandano al logo, altri in una palette di toni neutri. Tutti realizzati in materiali naturali e sostenibili e caratterizzati da una sofisticata essenzialità.</p><p>Oltre ai 30 negozi già esistenti, Stefanel estenderà la sua presenza sul territorio italiano con l'apertura di ulteriori 30 nuovi store, in altrettante città. A questi si aggiungono i 21 presenti all'estero.<br /><br /><br /></p> RV  - www.ftaonline.com</div></div></div><div class="field field-name-field-categoria-notizia field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/taxonomy/term/11" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Comunicati titoli italia</a></div><div class="field-item odd"><a href="/taxonomy/term/7" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Mercato Italiano</a></div></div></div>
  <ul class="links inline"><li class="msgutils-basket-print first"><a href="/basketoggle/print/431001/add" rel="print-431001" class="add-print-basket" title="Add to print basket">Add to print basket</a></li>
<li class="msgutils-basket-print-view"><a href="/basket/print" class="view-print-basket" title="Go to print basket">Go to print basket</a></li>
<li class="msgutils-bookmark active"><a href="/news/ovs-stefanel-rinasce-e-guarda-al-futuro-tra-heritage-e-contemporaneita" class="bookmarkthis active" title="Add to bookmarks">Add to bookmarks</a></li>
<li class="msgutils-addnote active"><a href="/news/ovs-stefanel-rinasce-e-guarda-al-futuro-tra-heritage-e-contemporaneita" class="addmynote active" title="Add note">Add note</a></li>
<li class="msgutils-gotomynote"><a href="/mynotes" class="gotomynote" title="Go to note basket">Go to note basket</a></li>
<li class="print_mail_alt last"><a href="mailto:?subject=FTA Online&amp;body=%0D%0Ahttps://www.ftaonline.com/news/ovs-stefanel-rinasce-e-guarda-al-futuro-tra-heritage-e-contemporaneita" class="print-mail-alt" title="Send to friend">Send to friend</a></li>
</ul>
  
	<!-- www.ftaonline.com/native -->
	<div class="addoor-widget" id="addoor-widget-773"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
	
</article>
<div id="block-block-16" class="block block-block last even">

      
  <!-- /9891788/Ftaonline_com_320x50_mobile -->
<div id='div-gpt-ad-1522758152961-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522758152961-0'); });
</script>
</div>

</div>
          </div>

    <div id="navigation">

      
      
    </div>

    
          <aside class="sidebars">
          <section class="region region-sidebar-first column sidebar">
    <div id="block-menu-block-2" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-674"><a href="/notizie/ultima-ora" class="menu__link">Ultima ora</a></li>
<li class="menu__item is-leaf leaf menu-mlid-675"><a href="/notizie/piazza-affari" class="menu__link">Piazza affari</a></li>
<li class="menu__item is-leaf leaf menu-mlid-676"><a href="/notizie/commento-mercati" class="menu__link">Commento mercati</a></li>
<li class="menu__item is-leaf leaf menu-mlid-677"><a href="/notizie/analisi-tecnica" class="menu__link">Analisi tecnica</a></li>
<li class="menu__item is-leaf leaf menu-mlid-678"><a href="/notizie/mercati-esteri" class="menu__link">Mercati esteri</a></li>
<li class="menu__item is-leaf leaf menu-mlid-679"><a href="/notizie/economia" class="menu__link">Economia</a></li>
<li class="menu__item is-leaf leaf menu-mlid-722"><a href="/notizie/calendari" class="menu__link">Calendari</a></li>
<li class="menu__item is-leaf leaf menu-mlid-723"><a href="/notizie/comunicati-stampa" class="menu__link">Comunicati stampa</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-724"><a href="/notizie/forex" class="menu__link">Forex</a></li>
</ul></div>

</div>
<div id="block-block-8" class="block block-block even">

      
  <!-- /9891788/Ftaonline_com_300x250_ROS -->
<div id='div-gpt-ad-1487241431410-0' style='height:250px; width:280px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487241431410-0'); });
</script>
</div>
</div>
<div id="block-block-11" class="block block-block odd">

      
  <a class="twitter-timeline" data-width="300" data-height="360" data-link-color="#313163" href="https://twitter.com/Fta_Public">Tweets by Fta_Public</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div id="block-block-4" class="block block-block even">

        <h2 class="block__title block-title">Trading system</h2>
    
  <div class="contenuto-tabella"><p class="piccino">dati validi per la giornata del 13/09/2021</p><table><tr>&#13;
<th class="colonna-sx">Strumento</th>&#13;
<th>Ultimo segnale</th>&#13;
<th>Risultato</th></tr>&#13;
<tr>&#13;
<td class="colonna-sx"><a class="modalbox" href="/node/251566?isin=IT0003492391&amp;child=true">DIASORIN</a></td>&#13;
<td>Acquisto</td>&#13;
<td>43.50%</td></tr>&#13;
<tr>&#13;
<td class="colonna-sx"><a class="modalbox" href="/node/251566?isin=NL0000226223&amp;child=true">STMICROELECTRONICS</a></td>&#13;
<td>Acquisto</td>&#13;
<td>15.10%</td></tr>&#13;
<tr>&#13;
<td class="colonna-sx"><a class="modalbox" href="/node/251566?isin=IT0001078911&amp;child=true">INTERPUMP GROUP</a></td>&#13;
<td>Acquisto</td>&#13;
<td>12.10%</td></tr>&#13;
<tr>&#13;
<td class="colonna-sx"><a class="modalbox" href="/node/251566?isin=IT0003261697&amp;child=true">AZIMUT</a></td>&#13;
<td>Acquisto</td>&#13;
<td>10.50%</td></tr>&#13;
<tr>&#13;
<td class="colonna-sx"><a class="modalbox" href="/node/251566?isin=IT0001031084&amp;child=true">BANCA GENERALI</a></td>&#13;
<td>Acquisto</td>&#13;
<td>6.60%</td></tr>&#13;
<tr>&#13;
<td class="colonna-sx"><a class="modalbox" href="/node/251566?isin=IT0003497168&amp;child=true">TELECOM ITALIA</a></td>&#13;
<td>Vendita</td>&#13;
<td>6.50%</td></tr>&#13;
<tr>&#13;
<td class="colonna-sx"><a class="modalbox" href="/node/251566?isin=IT0001347308&amp;child=true">BUZZI UNICEM</a></td>&#13;
<td>Vendita</td>&#13;
<td>5.70%</td></tr>&#13;
<tr>&#13;
<td class="colonna-sx"><a class="modalbox" href="/node/251566?isin=IT0004965148&amp;child=true">MONCLER</a></td>&#13;
<td>Vendita</td>&#13;
<td>5.60%</td></tr>&#13;
<tr>&#13;
<td class="colonna-sx"><a class="modalbox" href="/node/251566?isin=IT0005211237&amp;child=true">ITALGAS</a></td>&#13;
<td>Vendita</td>&#13;
<td>5.00%</td></tr>&#13;
<tr>&#13;
<td class="colonna-sx"><a class="modalbox" href="/node/251566?isin=IT0003828271&amp;child=true">RECORDATI ORD</a></td>&#13;
<td>Vendita</td>&#13;
<td>4.80%</td></tr></table></div>

</div>
<div id="block-block-2" class="block block-block last odd">

      
  <p><a href="/trading-system/tabella-tradingsystem">Accedi</a></p>
</div>
  </section>
          <section class="region region-sidebar-second column sidebar">
    <div id="block-views-video-block-1" class="block block-views first odd">

        <h2 class="block__title block-title">Video</h2>
    
  <div class="view view-video view-id-video view-display-id-block_1 view-dom-id-f5fe19fe68c2bc3e0c3f898acf0f381c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/ftse-mib-elliott-la-strada-e-al-rialzo">Ftse Mib, per Elliott la strada è al rialzo</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/borse-attesa-del-job-report-delle-1430">Borse in attesa del job report delle 14:30</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="https://www.youtube.com/channel/UC2eKQbRpVwuklm288iWKavg/videos" target="_blank">Canale Youtube</a>    </div>
  
  
</div>
</div>
<div id="block-block-1" class="block block-block even">

        <h2 class="block__title block-title">Newsletter</h2>
    
  <ul>
<li><a href="/servizi/newsletter">Newsletter Italia</a></li>
<li><a href="/servizi/newsletter">Newsletter Indici Azionari</a></li>
</ul>

</div>
<div id="block-block-7" class="block block-block last odd">

        <h2 class="block__title block-title">Social</h2>
    
  <ul>
<li><a class="twitter-chan" href="https://twitter.com/FTA_Online" target="_blank">&nbsp;</a></li>
<li><a class="youtube-chan" href="https://www.youtube.com/channel/UC2eKQbRpVwuklm288iWKavg/videos" target="_blank">&nbsp;</a></li>
<li><a class="facebook-chan" href="https://www.facebook.com/ftaonline" target="_blank">&nbsp;</a></li></ul>
</div>
  </section>
      </aside>
    
  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-block-15" class="block block-block first last odd">

      
  <div class="banner-pubb" style="text-align: center;padding: 10px 0; margin-bottom: 30px;">
	<!-- /9891788/Ftaonline_com_728x90_ROS -->
	<div id='div-gpt-ad-1487241431410-1' style='height:90px; width:728px; margin: 0 auto;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487241431410-1'); });
	</script>
	</div>
</div>
</div>
  </footer>

</div>

<!-- spostato in blocco <div class="banner-pubb" style="text-align: center;background: #eeeeee;padding: 10px 0; margin-bottom: 30px;"> -->
	<!-- /22265138379/Ftaonline_com_728x90_ROS -->
<div id='div-gpt-ad-1487241431410-1' style='height:90px; width:728px; max-width:100%; margin: 0 auto;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487241431410-1'); });
	</script>
	</div>
</div>

<div class="bottom-contenitore">
	  <div class="region region-bottom">
    <div id="block-menu-menu-footer" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/chi-siamo" class="menu__link">Chi siamo</a></li>
<li class="menu__item is-leaf leaf"><a href="/contatti" class="menu__link">Contatti</a></li>
<li class="menu__item is-leaf leaf"><a href="/partners" class="menu__link">Partners</a></li>
<li class="menu__item is-leaf leaf"><a href="/disclaimer" class="menu__link">Disclaimer</a></li>
<li class="menu__item is-leaf leaf"><a href="/privacy" title="" class="menu__link">Privacy</a></li>
<li class="menu__item is-leaf last leaf"><a href="/informativa-cookie" title="" class="menu__link">Informativa cookies</a></li>
</ul>
</div>
<div id="block-block-6" class="block block-block even">

      
  <p class="info-footer">FTA Online News<br />TESTATA DI INFORMAZIONE ECONOMICO-FINANZIARIA</p>
<p>Registrazione Tribunale di Siena nº: 727 del 09-07-2002<br /> Financial Trend Analysis s.r.l.<br /> Sede Legale: Via Achille Sclavo, 9 - 53100 Siena<br /> Unità Locale: Via Messina, 38 - 20154 Milano<br /> Codice Fiscale 12845220156 P.IVA 00996530523 | Capitale Sociale: 20.000,00 Euro i.v.</p>
</div>
<div id="block-menu-block-3" class="block block-menu-block last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf is-parent first leaf has-children menu-mlid-496"><a href="/servizi" class="menu__link">Servizi</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-497"><a href="/blog/editoriali" title="" class="menu__link">Blog</a></li>
<li class="menu__item is-leaf is-parent is-active-trail leaf has-children active-trail menu-mlid-673"><a href="/notizie/ultima-ora" title="" class="menu__link is-active is-active-trail is-active-trail active active-trail active-trail">Notizie</a></li>
<li class="menu__item is-leaf is-parent leaf has-children menu-mlid-498"><a href="/formazione" class="menu__link">Formazione</a></li>
<li class="menu__item is-leaf is-parent last leaf has-children menu-mlid-499"><a href="/trading-system" class="menu__link">Trading system</a></li>
</ul></div>

</div>
  </div>
</div>

<!--<script type="text/javascript">-->
<!-- -->
<!--function nuggadReady(){-->
<!--    // all nugg.ad calls are finsished. -->
<!--    // you can put follow-up code here   -->
<!--}-->
<!-- -->
<!--// Start Client Configuration -->
<!--var nuggtg=encodeURIComponent(""); -->
<!--var nugghost="//webperformance.nuggad.net";  // The main client-subdomain-->
<!--var nugghostmobile="//webperformance.nuggad.net"; // The mobile client-subdomain-->
<!--var nuggn=448260840;-->
<!--var nuggsid=113265112;-->
<!--var nuggnmobile=969871897;-->
<!--var nuggsidmobile=113265112;-->
<!--// End Client Configuration -->
<!-- -->
<!--var nuggadmobile=navigator.userAgent.match(/mobile/i);-->
<!--var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);-->
<!--if (nuggadmobile) { -->
<!--    var nuggn=nuggnmobile;-->
<!--    var nuggsid=nuggsidmobile; -->
<!--    }-->
<!-- if (nuggadios) {  -->
<!--    (function() {-->
<!--    var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;-->
<!--    nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";-->
<!--    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);-->
<!--    nuggscr.onreadystatechange = function () {-->
<!--              nuggad.init({"rptn-url": nugghostmobile}, function(api) {-->
<!--                    api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },-->
<!--                    nuggadReady );-->
<!--              });-->
<!--        }-->
<!--     nuggscr.onload = function () {-->
<!--              nuggad.init({"rptn-url": nugghostmobile}, function(api) {-->
<!--                    api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },-->
<!--                    nuggadReady );-->
<!--              });-->
<!--        }       -->
<!--    })();-->
<!--}else{-->
<!--    (function() {-->
<!--    var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;-->
<!--    nuggscr.onload=nuggadReady;-->
<!--    nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') {nuggadReady();}}-->
<!--    nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;-->
<!--    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);    -->
<!--    })();  -->
<!--}-->
<!-- -->
<!--</script>-->

  <script src="https://www.ftaonline.com/sites/ftaonline/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>

  <!-- /22265138379/Ftaonline_com_1x1_skin -->
  <div id='div-gpt-ad-1557305858451-0' style='height:1px; width:1px;'>
      <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557305858451-0'); });
      </script>
  </div>

  <!--  FS 02.09.2020 - Cambio tag come da mail-->
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <div id="gpt-passback">
      <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
              googletag.defineSlot('/22265138379/Ftaonline_com_1x1_survey', [1, 1], 'gpt-passback').addService(googletag.pubads());
              googletag.enableServices();
              googletag.display('gpt-passback');
          });
      </script>
  </div>

	<!-- /22265138379/Ftaonline_com_320x50_mobile -->
	<div id='div-gpt-ad-1522758152961-0' style='height:50px; width:320px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522758152961-0'); });
		</script>
	</div>


<!--<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"1201045","macro":null,"mobileZId":"1201046","origin":"http://ftaonline.com/"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> -->

<!-- FS 22.08.2018 - In accordo con tutti, togliamo le pubblicità perché sembra blocchino il sito -->
<!-- FS 05.10.2018 - Riattivata pubblicità -->
<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"1201045","macro":null,"mobileZId":"1201046","origin":"http://ftaonline.com/"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script>

  <li class="menu__item is-leaf leaf link-settings-cookie"><a class="change-consent" onclick="window._sp_.loadPrivacyManagerModal(229538)" style="cursor:pointer;">Impostazioni cookie</a></li>

</body>
</html>
